세계 보안 엑스포 전자정부 솔루션 페어 스마트팩토리 개인정보보호 페어  세계 다이어트 엑스포  세계 태양에너지 엑스포  국제 사이버 시큐리티 컨퍼런스  INFO-CON
[12.26 버그리포트] CVE-2016-10041 外
입력날짜 : 2016-12-26 15:39
트위터 보내기  페이스북 보내기  네이버 밴드 보내기  싸이월드 공감 보내기  카카오 스토리 보내기  구글 보내기   
CVE-2016-10041, CVE-2016-9681

[보안뉴스 문가용 기자] 현지 시각으로 12월 25일, 우리나라 시간으로는 대략 25일에서 26일로 넘어오는 밤 사이에 미국의 National Vulnerability Database을 통해 발표된 취약점들이다.


1. CVE-2016-10041
Sprecher Automation SPRECON-E Service Program 3.43 SP0 이전 버전의 취약점으로 특정 조건 하에서 외부의 공격자가 관리자 권한을 가지고 telegram simulation을 실행할 수 있게 된다.

2. CVE-2016-9681
Serendipity 2.0.5 이전 버전의 다량의 XSS 취약점으로 원격에서 승인된 사용자들이 카테고리 이름을 통하여 임의의 웹 스크립트나 HTML을 주입할 수 있도록 해준다.
[국제부 문가용 기자(globoan@boannews.com)]

<저작권자: 보안뉴스(www.boannews.com) 무단전재-재배포금지>

버그리포트   버그   리포트                        


정보보안 관련 자격증 가운데 보안 실무에 있어 가장 필요하다고 판단되는 자격증은?
정보보안기사 및 정보보안산업기사
정보시스템보안전문가(CISSP)
정보시스템감사사(CISA)
정보보안관리자(CISM)
산업보안관리사(ISE)
정보보안관제사(ISC)
사이버포렌식전문가(CCFP)
인증심사원 자격(ISMS/PIMS/ISO27001 등)
기타(댓글로)