Home > 전체기사
웹페이지 잘못 들어갔다간 백신도 ‘무용지물’
  |  입력 : 2013-11-27 12:00
페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기
V3 Lite 3.1.5.1 이하버전 사용자 업데이트 필요

 

[보안뉴스 김지언] 안랩사의 V3 Lite 프로그램에서 원격코드를 실행할 수 있는 취약점이 발견되어 사용자들의 주의가 요구된다.

 

한국인터넷진흥원의 인터넷침해대응센터는 특수하게 제작한 웹페이지를 취약한 버전의 V3 Lite 사용자가 열람할 경우 백신이 무력화돼 악성코드에 감염될 수 있다고 밝혔다.


이에 AhnLab V3 Lite 3.1.5.1(Build 315) 이하 버전 사용자는 백신 기능 정지로 인해 보안위협에 노출되거나, 악성코드 감염으로 인한 정보유출, 시스템 파괴 등의 피해를 입을 수 있으므로 V3 Lite 업데이트 기능을 이용하여 3.1.6.1(Build 324) 이상 버전으로 업그레이드해야 한다.

 

 

한편, 인터넷침해대응센터는 27일의 보안위협으로 전일보다 신규 악성코드가 1,627개, 스미싱 10개, 피싱 12개로 각각 증가했다고 밝혔다.

[김지언 기자(boan4@boannews.com)]


<저작권자: 보안뉴스(http://www.boannews.com/) 무단전재-재배포금지>

  •  
  • 0
  • 페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기


  •  SNS에서도 보안뉴스를 받아보세요!! 
그린존시큐리티 4개월 배너모니터랩 파워비즈 6개월 2020년6월22~12월 22일 까지넷앤드 파워비즈 진행 2020년1월8일 시작~2021년 1월8일까지위즈디엔에스 2018파워비즈배너 시작 11월6일 20181105-20200131
설문조사
코로나19 팬더믹 이후, 가장 기승을 부리고 있는 사이버 공격 유형은 무엇이라고 보시나요?
랜섬웨어
피싱/스미싱
스피어피싱(표적 공격)/국가 지원 해킹 공격
디도스 공격
혹스(사기) 메일
악성 앱
해적판 소프트웨어
기타(댓글로)